Category Archives: VMware

white_vmware_cloud_wallpaper_desktop_background[1]

vghettoVCB under ESXi 5.1.0 “You’re not running ESX(i) 3.5, 4.x, 5.x!”

If you use the Download-Version “lamw-ghettoVCB-518cef7” , you must edit the file ghettoVCB.sh. If you start the unchange File , you will receive an Errormessage like this:   You’re not running ESX(i) 3.5, 4.x, 5.x!   And the script stops to work without any backups. To make ghettoVCB runable under ESXi5.1 you must change the … Continue reading vghettoVCB under ESXi 5.1.0 “You’re not running ESX(i) 3.5, 4.x, 5.x!”